波段王闲聊炒股公式回眸一笑主图及选股指标

2020-03-07
波段王闲聊炒股公式回眸一笑主图及选股指标,股票300261,002216三全食品,601388怡球资源,股民应提前知道!

波段王闲聊炒股公式回眸一笑主图及选股指标

.

UPPER:(1+10/100)*MA(CLOSE,11);
LOWER:(1-9/100)*MA(CLOSE,11);
ENE:(UPPER+LOWER)/2;
RSV:=(CLOSE-LLV(LOW,21))/(HHV(HIGH,21)-LLV(LOW,21))*100;
Q:=SMA(RSV,8,1);
Z:=SMA(Q,5,1);
LC:=REF(CLOSE,1);
RSI:=SMA(MAX(CLOSE-LC,0),6,1)/SMA(ABS(CLOSE-LC),6,1)*100;
抄底:=CROSS(RSI,13) AND Q<30 AND Z<30 ;
STICKLINE(抄底,OPEN,CLOSE,3,0),COLOR00FFFF;
回眸一笑:=CROSS(RSI,80) AND Q<80 AND Z<80 ;
STICKLINE(回眸一笑,OPEN,CLOSE,3,0),COLORRED;
DRAWICON(回眸一笑,L*0.96,27);

{
选股公式:

RSV:=(CLOSE-LLV(LOW,21))/(HHV(HIGH,21)-LLV(LOW,21))*100;
Q:=SMA(RSV,8,1);
Z:=SMA(Q,5,1);
LC:=REF(CLOSE,1);
RSI:=SMA(MAX(CLOSE-LC,0),6,1)/SMA(ABS(CLOSE-LC),6,1)*100;
回眸一笑选股:CROSS(RSI,80) AND Q<80 AND Z<80 ;
}

通达信回眸一笑主图及选股指标公式

通达信回眸一笑主图及选股指标公式的选股公式如下:

农产品豆粕1905:周四豆粕最低触及2530,小阳星报收。从豆粕走势来看,惯性冲高阶段承压2550一带,盘面延续疲弱震荡走势,对于盘中表现,仍维持震荡下探预期,留意2500-2520回踩表现,整体思路不变。JZE

以上便是小编给大家带来的关于“波段王闲聊炒股公式回眸一笑主图及选股指标”的讲解,希望能帮助到大家,更多通达信公式,敬请关招财股票配资网!

相关文章