150019分享炒股公式量价同行指标

2020-06-08
150019分享炒股公式量价同行指标,常铝股份最新消息,519697,基金净值高好还是低好,带您深入了解

150019分享炒股公式量价同行指标

.

A03:=(EMA((AMOUNT/100000),1)/3);
A04:=(WINNER(CLOSE)/ 0.3);
A05:=IF((BARSCOUNT(CLOSE) >100),A03,A04);
量:A05 LINETHICK2 ;
动量:(EMA(量, 13.000) * 1.5)LINETHICK2;
A01:=IF((量 > 动量),量,0);
A08:=BARSLAST((A01 > 0));
A09:=REF(量,A08);
趋势:IF((量 <= A01),量,A09),LINETHICK2,COLORRED;
盘整天数:BARSLAST((A01 > 0)),LINETHICK0,COLORMAGENTA;
量价同行:IF(趋势>量,趋势,DRAWNULL),COLORCYAN,LINETHICK2;
A0D:=((((REF(量, 1.000) = REF(趋势, 1)) AND (量 >= REF(量, 1))) AND (量 >= 动量)) AND (REF(量, 1) <= REF(量, 2)));
量价突破选股:IF(((((量 = 趋势) AND (CLOSE > REF(CLOSE, 1))) AND (量 > REF(量, 1))) AND (REF(A08, 2) > 0)), 888,0),LINETHICK0;
量价同行选股:IF((量 = 趋势), 888,0)LINETHICK0;
量价背离选股:IF((REF(((动量 > REF(动量,1)) AND (MA(CLOSE, 5) < REF(MA(CLOSE, 5), 1))), 1) AND 量价突破选股), 888,0),LINETHICK0;
再次上攻选股:IF(A0D, 888,0),LINETHICK0;
DRAWICON(量价突破选股>0,量,9);
DRAWICON(A0D>0,量,6);
DRAWTEXT(再次上攻选股>0,(量*0.7),'再次上攻'),COLORMAGENTA;
DRAWTEXT(量价背离选股>0,(量*1.149),'背离后上攻'),COLORGREEN;
DRAWTEXT(量价突破选股>0,(量*0.699),'上攻'),COLORCYAN;

通达信量价同行指标公式

通达信量价同行指标公式的选股公式如下:

中储股份公告,为完善区域物流行业服务功能,公司决定投资7.48亿元建设中国储运(郑州)物流产业园项目,建设内容包括各类仓库、中小物流企业总部基地及控制中心等配套设施。另外,为完善公司网络战略布局,公司决定投资3.53亿元建设中储山西综合物流园项目,建设内容包括8.8万平方米各类库房等。vUD

以上便是小编给大家带来的关于“150019分享炒股公式量价同行指标”的讲解,希望能帮助到大家,更多通达信公式,敬请关招财股票配资网!

相关文章